AYUDA A PRINCIPIANTES.

Kraker636

Well-Known Member
Member
Hola de nuevo. Acabo de ver la luz, desactivando la DHCP. Muchas gracias por todo, un placer haber podido hablar contigo.
Un abrazo.
El placer es el mío de teneros por aquí y salir victoriosos, eso si que es un placer, me alegra que sea solo eso y tengas todo OK, como te dije, lo más mínimo que se tenga fuera de contexto, es línea en OFF, un cordial saludo, y a vuestra entera disposición.

P.D. Yo no puedo borrar CLINES, ni dar soluciones de Hardware, solo dar soporte de software (S.Google es la hostia para esto) y dar soporte técnico dentro de mis sapiencias, tengo esto como Hobby, además de que me encanta, no solo veo una cajita que hace que se vean canales "Premium", de nuevo, Un saludo, y a vuestra disposición.

Saludos desde Granada.
Enviado desde mi Aquaris con el WiFi del vecino.
 

Kraker636

Well-Known Member
Member
Buenas tardes

he reservado una línea en el servidor 3 y no funciona

¿como debo proceder?

gracias
Buenas tardes Robert1975, tan simple y llanamente que reservando en el Server 2 o 1, puede ser que esté OUT of SERVICE (caído) el Server 3, no puedo mirarlo ya que no estoy en casa, así que solamente reserva en cualquiera de los Server restantes, Un saludo y espero haberte ayudado, estando por aqui para cualquier problema que te surja.

EDITO: para los que posteais algo fuera de lo que es solicitar Cline, solo os doy un consejo, no es obligatorio, pero si de buen samaritano, y de educación el llegar a un sitio nuevo y presentarse en el debido apartado o hilo adecuado a ello, ya solo por cortesía y respeto hacia los demás. No generalizo, es a todos los nuevos, y repito, COMO CONSEJO, no como obligación.

Saludos desde Granada.
Enviado desde mi Aquaris con el WiFi del vecino.
 

kiklape

Member
Member
Hola buenas noches, creo que necesito ayuda, quiero comentar lo que me ocurre:
Sí puedo entrar en el foro, al intentar reservar una cline en (dream4ever.pcriot.com), inicio sesión, me pone (correcto,redireccionando...) pero no abre nada, no me pasa al 2º paso. ¿alguien sabe que puede pasar o qué hago mal? muchas gracias anticipadas y saludos...
 

Kraker636

Well-Known Member
Member
Hola buenas noches, creo que necesito ayuda, quiero comentar lo que me ocurre:
Sí puedo entrar en el foro, al intentar reservar una cline en (dream4ever.pcriot.com), inicio sesión, me pone (correcto,redireccionando...) pero no abre nada, no me pasa al 2º paso. ¿alguien sabe que puede pasar o qué hago mal? muchas gracias anticipadas y saludos...
Limpia la caché del navegador, puede ser tranquilamente de eso, o cambia de navegador, eso lo soluciona seguro, a mí me pasaba eso mismo, y no me dejaba hacer nada.

Saludos desde Granada.
Enviado desde mi Aquaris con el WiFi del vecino.
 

Lamar

Member
Member
Buenas tardes a tod@s....llevo una semana y media q las claves de los server me están dando problemas...me descodifican un par de horas y se cuelgan....me pasa a mí sólo o está habiendo algún tipo de problema?, gracias de antemano y un saludo
 

Lamar

Member
Member
Ya he visto que en discusión y questions hacen referencia a q están caídos los servidores, gracias
 
Top