Server Status - Updated -

Dev

Dream4Ever
Staff member
ADMIN
We are working on fix the problems Friends
 

Maki

Member
Buenas tardes compis sabeis si estan funcionando los tres servidores.A mi me dan fallo gracias un saludo
 

Dev

Dream4Ever
Staff member
ADMIN
Note - New Server Hostname 2021

Server 1 / 2 / 3 And V1 - V2 - V3

Host =
dream4ever.sytes.net
✅

Enjoy Friends ❤️
 
W

wasila

hola, la 321 del server 3 ha dejado de funcionar a los 2 dias. sabeis algo???


edito.......he vuelto a ver mi cccam y resulta que ha cambiado mi user y mi pass no se como ha pasado.

he puesto la nueva y funciona a la perfeccion por ahora.

gracias
 
Last edited by a moderator:

Argus

Member
Hola,

I receive constant freezers on the three members only servers and on the free V1-V5 servers when watching sky DE (caid 09C4), about every 5 to 10 seconds. Mostly on the cinema channels.
I have
Code:
Please, Log in or Register to view codes content!
set.

Is that a known problem? Any possible fix?

Muchas gracias
 

Dev

Dream4Ever
Staff member
ADMIN
Hola,

I receive constant freezers on the three members only servers and on the free V1-V5 servers when watching sky DE (caid 09C4), about every 5 to 10 seconds. Mostly on the cinema channels.
I have
Code:
Please, Log in or Register to view codes content!
set.

Is that a known problem? Any possible fix?

Muchas gracias
Show us your oscam server config !
 

Argus

Member
Show us your oscam server config !
LB settings are remains when trying to solve the problem with that. Currently "off", logging only.
Webif settings removed, not related to the problem.
I tried dropbadcws = 1 as well, but it didn't help either.
Code:
Please, Log in or Register to view codes content!

Code:
Please, Log in or Register to view codes content!

Local card redacted, is unrelated, you can guess which one it is.
Free servers IP address instead of ddns due to the ddns domain problem in the past, but connecting via ddns-resolved-IP or direct IP doesn't matter.
The three members-only servers have been set up with the same settings as the free ones below and I had the same issues, I just don't have them in the config anymore.
Code:
Please, Log in or Register to view codes content!

Code:
Please, Log in or Register to view codes content!

ECM times are good as well, LB stats show for example: (average / last)
9C4@000000:008B:00F5Sky Cinema Family Germany00A7found159174
Sometimes up to 2** but below 300ms.

Other existing config files are oscam.srvid2, oscam.services, oscam.provid, oscam.tiers. They shall not have any impact on the problem, services are not used in the current config and the others are for display only afaik.
When I try other free test servers, they work fine with these settings.

Thank you for any help!
 
Last edited:

ridocci

Member
porque puede ser que los server 1 2 3 no me funcionan pone server connection failed incluso los de 4800 pone lo mismo gracias por buestro servicio
 
Top